Autor Wątek: DiMarzio/IBZ hsh problem z dzwiękiem  (Przeczytany 1392 razy)

Offline 2BeFree

  • Gaduła
  • Wiadomości: 454
  • me, me and me
    • Distand Dream
DiMarzio/IBZ hsh problem z dzwiękiem
« 25 Mar, 2014, 18:50:03 »
prosta sprawa, kombinuję, lutuję, różne schematy i dupa ...

ciągle humby z setu DiMarzio IBZ brzmią jakby były na ciągłym singlu - brak dołu - to tak działa czy coś jest zjebane i nie wiem co, a może jakaś magiczna konfiguracja powinna być?

humby standardowo 5 kabli, singiel 2 - i tu nie ma problemu

oporność tego pod mostem 10 z groszem (wydaje mi się, że powinna być około 13,88, a tego pod gryfem około 10 i tu się niby zgadza

pomocy bo już nie wiem, sygnał na kablach ok, polaryzacja niby ok (sprawdzałem jak i warsztacie) tam też mają problem bo zgłupieli czy tak to brzmi czy coś jest nie tak?

HELP QWA czy ten set tak działa jakoś tak ble, jednak siedział w Prestigu więc coś powinien sobą reprezentować :)

Posty połączone: 26 Mar, 2014, 10:58:45
chyba się problem rozwiązał - QWA namieszali, że szok:

2 i 4 pozycja ok czyli cewki ok czyli coś z kolejnością (kolorystyką kabli i przeciw fazami) no i bum: nie biały z czarnym ale zielony z białym trzeba było polutować :)

schematy DiMarzio KŁAMIĄ w temacie tego setu :)
« Ostatnia zmiana: 26 Mar, 2014, 11:09:51 wysłana przez 2BeFree »

 

Related Topics

  Temat / Zaczęty przez Odpowiedzi Ostatnia wiadomość
0 Odpowiedzi
2387 Wyświetleń
Ostatnia wiadomość 28 Lip, 2008, 14:10:41
wysłana przez D_Rivv
1 Odpowiedzi
5566 Wyświetleń
Ostatnia wiadomość 19 Lut, 2011, 02:23:25
wysłana przez coin777
5 Odpowiedzi
5038 Wyświetleń
Ostatnia wiadomość 10 Mar, 2011, 22:48:36
wysłana przez Żbiku
3 Odpowiedzi
3443 Wyświetleń
Ostatnia wiadomość 14 Lut, 2012, 11:52:57
wysłana przez Drozd
3 Odpowiedzi
2383 Wyświetleń
Ostatnia wiadomość 14 Mar, 2014, 18:28:33
wysłana przez Orange